<!DOCTYPE html>
<html lang="it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="UTF-8">
<title>Davide Giannoni 2° al Grab Contest V3, prima tappa dell'Europeo</title>
<link rel="alternate" type="application/rss+xml" title="Altri Sport" href="http://www.smtvsanmarino.sm/sport/altri-sport/rss.xml" />
<meta name="description" content="Splendido esordio stagionale per Davide Giannoni, sul secondo gradino del podio al Grab Contest V3 di Roma, prima tappa del Campionato Europeo di Vert. il patti..." />
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="SMTV San Marino" />
<meta property="og:url" content="http://www.smtvsanmarino.sm/sport/altri-sport/2017/05/02/davide-giannoni-2-grab-contest-v3-prima-tappa-europeo" />
<meta property="og:title" content="Davide Giannoni 2° al Grab Contest V3, prima tappa dell'Europeo" />
<meta property="og:description" content="Splendido esordio stagionale per Davide Giannoni, sul secondo gradino del podio al Grab Contest V3 di Roma, prima tappa del Campionato Europeo di Vert. il patti..." />
<meta property="og:image" content="http://www.smtvsanmarino.sm/img/news/216405.jpg" />
<meta property="og:type" content="article" />
<meta property="article:published_time" content="2017-05-02T12:38:30+02:00" />
<meta name="robots" content="index, follow" />
<link rel="stylesheet" type="text/css" href="/skin/smtv15/css/style2.4.css">
<link href="/apple-touch-icon.png" rel="icon">
<script type="text/javascript" src="/skin/smtv15/js/functions-23.min.js"></script>
<!--[if IE]>
<script src="/skin/smtv15/js/terze_parti/placeholders.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="/skin/smtv15/js/terze_parti/html5shiv.js" type="text/javascript"></script>
<script src="/skin/smtv15/js/terze_parti/respond.min.js" type="text/javascript"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21795466-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
<body class="section-sport">

  <div class="wrapper">
  	<div class="header-resp"></div>
    <header class="row header">
     <div class="goleft quicktop"><span class="quick-link-top"><a href="/mappa-sito">Mappa del sito</a>  |  <a href="/chi-siamo/">Chi Siamo</a>  |  <a href="/san-marino/">San Marino</a> | <a href="/chi-siamo/contatti/">Contatti</a>  |  <a href="/help/feed-rss">Rss</a>  |  Seguici su: </span><span class="sprite fbtw_top"><a class="fb" target="_blank" href="https://www.facebook.com/pages/Smtv-San-Marino/238005306296375"></a><a class="tw" target="_blank" href="https://twitter.com/SANMARINO_RTV"></a></span></div> <div class="goright">
	<div class="data_ora">
	<span class="data_mese"></span>
	<span>|</span>
	<span class="ora"></span>
	</div>
	  </div>
		<hr class="liner">
		  <div class="row logo-row">
			<div class="w12">
            	<a href="/"><img class="logo" src="/skin/smtv15/img/ui/new/logo.png"/></a>
            	<div class="loghi-rai"><img src="/skin/smtv15/img/ui/rai.gif"/><img src="/skin/smtv15/img/ui/eras.gif"/></div>
            </div>

		  </div>
<button class="toggle sprite" type="button">menu</button>

	<nav class="main-menu">

	<div class="cerca-btn sprite">
		<div class="click-area"></div>
		<div class="tendina-cerca">

		<form action="/camo.do" method="get" name="CERCA" class="form_cerca" id="form1" onsubmit="return canSearch();">
		<input type="hidden" name="id" value="397">
		<input type="hidden" name="ui" value="c">
		<input type="text" name="ricerca" class="campo_form_cerca" placeholder="Cerca nel sito...">
		<button value="Vai" type="submit" class="pulsante_cerca sprite">Vai</button>
		</form>
		</div>

	</div>
	<div class="mobile-menu">
<ul id="menu_principale"> 
	<li class="menu-chiudi"><a>Chiudi</a></li><li id="m31">
<a href="/"  accesskey="h">Home</a><ul>
<li><a href="/politica" >Politica</a>
<li><a href="/cronaca" >Cronaca</a>
<li><a href="/attualita" >Attualità</a>
<li><a href="/economia" >Economia</a>
<li><a href="/cultura" >Cultura</a>
<li><a href="/rassegna-stampa" >Rassegna Stampa</a>
<li><a title="Comunicati" href="/comunicati" >Comunicati </a>
<li><a href="/articoli-piu-letti" >Articoli più letti</a>
<li><a href="/comunita" >Comunità</a>
</ul></li> <li id="m1370" class="select"><a href="/sport"  accesskey="s">Sport</a><ul>
<li><a href="/sport/calcio" >Calcio</a>
</li><li><a href="/sport/calcio-sammarinese" >Calcio Sammarinese</a>
</li><li><a href="/sport/motori" >Motori</a>
</li><li class="select_2" ><a href="/sport/altri-sport" >Altri Sport</a>
</li><li><a href="/sport/giochi-olimpiadi" >Giochi e Olimpiadi</a>
</li><li><a href="/sport/san-marino-2017" >#sanmarino2017</a>
</li><li><a href="/sport/comitato-paralimpico" >Comitato Paralimpico</a>
</li><li><a href="/sport/speciali" >Canale Sportivo</a>
</li></ul></li> <li id="m380">
<a title="Clicca per vedere le produzioni online di San Marino RTV" href="/video" >Video</a><ul>
<li><a href="/video/speciali-rtv" >Speciali RTV</a>
<li><a href="/video/programmi" >Programmi</a>
<li><a href="/video/politica" >Politica</a>
<li><a href="/video/cronaca" >Cronaca</a>
<li><a href="/video/attualita" >Attualità</a>
<li><a href="/video/sport" >Sport</a>
<li><a href="/video/economia" >Economia</a>
<li><a href="/video/cultura" >Cultura</a>
<li><a href="/video/costume" >Costume</a>
<li><a href="/video/intrattenimento" >Intrattenimento</a>
<li><a href="/video/eurovision" >Eurovision </a>
</ul></li> <li id="m7">
<a title="Clicca per accedere alla sezione TV" href="/programmi"  accesskey="t">Programmi</a><ul>
<li><a title="Clicca per conoscere i programmi di San Marino RTV" href="/programmi/programmi" >Programmi</a>
<li><a href="/programmi/archivio-stagioni-complete" >Archivio - Stagioni complete</a>
<li><a href="/programmi/sport" >Sport</a>
<li><a title="Clicca per consultare i palinsesti SAT e DTT" href="/programmi/palinsesto-sat-dtt" >Palinsesto SAT-DTT</a>
<li><a title="Clicca per consultare il palinsesto del canale sportivo" href="/programmi/palinsesto-rtv-sport" >Palinsesto RTV Sport</a>
<li><a title="Clicca per guardare l'evento in diretta web" href="/programmi/web-tv" >Web TV</a>
<li><a title="WEB TV SPORT" href="/programmi/web-tv-sport" >Web Tv Sport</a>
<li><a href="/programmi/speciali" >Speciali</a>
</ul></li> <li id="m399">
<a href="/agenda" >Agenda</a><ul>
<li><a href="/agenda/appuntamenti" >Appuntamenti</a>
<li><a href="/agenda/cinema" >Cinema</a>
<li><a href="/agenda/concerti" >Concerti</a>
<li><a href="/agenda/musica" >Musica</a>
<li><a href="/agenda/sport" >Sport</a>
<li><a href="/agenda/teatro" >Teatro</a>
</ul></li> <li id="m16">
<a title="Clicca per accedere alla sezione Radio" href="/radio"  accesskey="r">Radio</a><ul>
<li><a href="/radio/music-news" >Music News</a>
<li><a title="Vai a Radio San Marino RTV" href="/radio/radio-san-marino" >Radio San Marino</a>
<li><a title="Vai a Radio San Marino Classic" href="/radio/san-marino-classic" >San Marino Classic</a>
<li><a title="Vai alla pagina del Podcast" href="/radio/san-marino-podcast" >San Marino Podcast</a>
<li><a title="Ascolta la radio in diretta" href="/radio/ascolta-radio-san-marino" >Ascolta Radio San Marino</a>
<li><a title="Ascolta la radio in diretta" href="/radio/ascolta-radio-classic" >Ascolta Radio Classic</a>
<li><a title="Vuoi comunicare direttamente con la radio?" href="/radio/contatti" >Contatti</a>
<li><a href="/radio/oroscopo-radio-san-marino" >Oroscopo </a>
</ul></li> <li id="m134">
<a href="/chi-siamo" >Chi siamo</a><ul>
<li><a href="/chi-siamo/san-marino-rtv-stampa" >San Marino RTV sulla stampa</a>
<li><a href="/chi-siamo/azienda" >L'azienda</a>
<li><a href="/chi-siamo/commerciale" >Commerciale</a>
<li><a href="/chi-siamo/direttore-generale" >Il Direttore Generale</a>
<li><a title="Clicca per accedere alla sezione Contatti" href="/chi-siamo/contatti" >Contatti</a>
<li><a href="/chi-siamo/organismi-internazionali" >Organismi internazionali</a>
</ul></li> <li id="m1446">
<a href="/tg" >TG</a></li> <li class="quick-resp-menu"><a href="/mappa-sito">Mappa del sito</a></li>
<li class="quick-resp-menu"><a href="/san-marino/">San Marino</a></li>
<li class="quick-resp-menu"><a href="/chi-siamo/contatti/">Contatti</a></li>
<li class="quick-resp-menu"><a href="/help/feed-rss">Rss</a></li>
</ul>
</div>
</nav>
<!-- end .header -->
</header>
<main>
<!--GENERATO START--><div class="percorso">
<a title="" href="http://www.smtvsanmarino.sm/sport">Sport</a>&nbsp;&gt;&nbsp; <a title="" href="http://www.smtvsanmarino.sm/sport/altri-sport" class="section">Altri Sport</a>&nbsp;&gt;&nbsp; <a title="" href="http://www.smtvsanmarino.sm/sport/altri-sport/2017">2017</a>&nbsp;&gt;&nbsp; <strong>Notizia</strong> </div>
<div class="contenuto_outer"><article class="block detail article"><h1>Davide Giannoni 2° al Grab Contest V3, prima tappa dell'Europeo</h1><div class="media"><img src="/img/news/216405.jpg" alt="Foto di Giorgio Pasqualetti"/></div><time pubdate="" class="date" datetime="2017-05-02T12:38:30Z">martedì 2 maggio 2017<span></span></time><p>Splendido esordio stagionale per Davide Giannoni, sul secondo gradino del podio al Grab Contest V3 di Roma, prima tappa del Campionato Europeo di Vert. il pattinatore sammarinese ha lottato per la vittoria fino alla fine ed è stato battuto solo in extremis dall’atleta di casa Francesco Sili.<br/><br/>“Era da novembre che non pattinavo su una rampa – spiega Giannoni – e mi sono presentato a questo appuntamento con moltissimi dubbi. In questi mesi lontani dalle rampe mi ero allenato in palestra e rivolgo un ringraziamento speciale ed Andrea Della Balda che mi segue negli allenamenti. Avevo poi pattinato il delle strutture minori per tenere allenata la sensibilità con i pattini ma non era la stessa cosa. A Roma però sono riuscito a pattinare davvero bene e le incognite si sono subito dissolte. Ho un bambino di un anno e quindi ho molti più impegni rispetto al passato tuttavia mi diverto e raccolgo ancora grandi soddisfazioni. Sono ottimista per le prossime gare”.<br/><br/></p><div class="clear"></div></article></div><div id="aside" class="topload-20170502-1458"><div id="banner-top"><div class="media"><a href="http://www.beltramitsa.it/" onClick="ga('send', 'event', 'Banner click', 'http://www.beltramitsa.it/', 'BELTRAMI SPONSOR INBICI 3 MESI 2017 300X250 #1903');" target="_blank"><img src="/img/bnr/1903.jpg"/></a></div></div></div>		</main>
		<div class="clear"></div>
		
	</div>
	<footer class="wrapper">
		<div class="column-1">
			<span class="titolo-footer">San Marino RTV | Contatti</span>
			<p>
				<span class="mark">Dove siamo</span><br>
				Viale J.F.Kennedy, 13 - 47890<br>
				San Marino Citt&agrave; - Repubblica di San Marino<br>
				<br>
				<span class="mark">Contattaci</span><br>
				Tel. +378 (0549) 882000<br>
				<a rel="nofollow" href="mailto:amministrazione@sanmarinortv.sm">amministrazione@sanmarinortv.sm</a><br>
                <a rel="nofollow" href="mailto:redazione@sanmarinortv.sm">redazione@sanmarinortv.sm</a><br>
                <a rel="nofollow" href="mailto:commerciale@sanmarinortv.sm">commerciale@sanmarinortv.sm</a><br>
                <a rel="nofollow" href="mailto:ufficiotecnico@sanmarinortv.sm">ufficiotecnico@sanmarinortv.sm</a>
			</p>
		</div>
				<div class="column-2">
			<span class="titolo-footer">Resta in contatto</span>
			<p><span class="mark">Satellite:</span><br>
            ch 520 SKY; ch 73 TIVUSAT<br>
            <span class="mark">Digitale terrestre</span><br>
            ch 73 e ch 93 RTVSPORT<br/>
            <br/>Seguici sui nostri social:</p>
			<span class="sprite fbtw_bot"><a class="fb" target="_blank" href="https://www.facebook.com/pages/Smtv-San-Marino/238005306296375"></a><a class="tw" target="_blank" href="https://twitter.com/SANMARINO_RTV"></a></span>
		</div>
		<div class="column-3">
			<span class="titolo-footer">Scarica le nostre App</span>
			<a rel="nofollow" href="/attualita/2015/05/11/san-marino-rtv-disponibile-nostra-app-tv"><img src="/skin/smtv15/img/ui/new/app-rtv.png"></a>
			<span class="titolo_icon"><a rel="nofollow" href="/attualita/2015/05/11/san-marino-rtv-disponibile-nostra-app-tv">App San Marino RTV</a></span>
			<p><a rel="nofollow" href="/attualita/2015/05/11/san-marino-rtv-disponibile-nostra-app-tv">Rimani sempre aggiornato con le news di San Marino RTV sul tuo iPhone e iPad.</a></p>
			<div class="clear"></div>
			<a rel="nofollow" href="/attualita/2015/05/11/san-marino-rtv-disponibile-app-radio"><img src="/skin/smtv15/img/ui/new/radio-san-marino.png"></a>
			<span class="titolo_icon"><a rel="nofollow" href="/attualita/2015/05/11/san-marino-rtv-disponibile-app-radio">App San Marino RTV</a></span>
			<p><a rel="nofollow" href="/attualita/2015/05/11/san-marino-rtv-disponibile-app-radio">Puoi ascoltare in ogni momento la diretta on air di Radio San Marino e di Radio San Marino Classic.</a></p>
		</div>
		<div class="clear"></div>
		<div class="anagrafica">&copy; San Marino RTV  |  <a target="_blank" href="http://www.fotonica.com">Powered by Fotonica Srl</a>  |  Streaming by <a target="_blank" href="http://www.senape.tv/">senape.tv</a> <span class="fr"><a href="/privacy-policy">Privacy e Policy</a></span></div>

	</footer>
	<div id="banner-right"><div class="media"><a href="http://www.bsm.sm/it/-privati-mutui-prestiti-mutuo-casa-dolce-casa.php" onClick="ga('send', 'event', 'Banner click', 'http://www.bsm.sm/it/-privati-mutui-prestiti-mutuo-casa-dolce-casa.php', 'BSM MUTUO SKIN RADIOTELESTADIO 2016-2018 #1862');" target="_blank"><img src="/img/bnr/1862.jpg"/></a></div></div>
</body>
</html>