<!DOCTYPE html>
<html lang="it">
<head>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta charset="UTF-8">
<title>Serial Times - Puntata del 11/01/2019 - Video</title>
<meta name="description" content="Video - I premi Golden Globes per le serie TV e le prime immagini di “Game of Thrones 8” e “Big Little
Lies 2” nella nuova puntata del magazine di Sergio Gamber..." />
<meta name="title" content="Serial Times - Puntata del 11/01/2019 - Video" />
<link rel="image_src" href="http://stream.senape.tv/statics/video/wall/JP9KVTJLBLN8.jpg" />
<link rel="video_src" href="http://stream.senape.tv/scripts/player.swf?file=sanmarino/JP9KVTJLBLN8-1.mp4&type=rtmp&streamer=rtmp://o4.senape.tv/webtv_vod4&image=http%3A%2F%2Fstream.senape.tv%2Fstatics%2Fvideo%2Fwall%2FJP9KVTJLBLN8.jpg"/>
<meta name="video_height" content="480" />
<meta name="video_width" content="864" />
<meta name="video_type" content="application/x-shockwave-flash" />
<meta property="og:locale" content="it_IT"/>
<meta property="og:site_name" content="SMTV San Marino" />
<meta property="og:type" content="video.other" />
<meta property="og:url" content="http://www.smtvsanmarino.sm/video/programmi/serial-times/serial-times-puntata-11-01-2019-11-01-2019" />
<meta property="og:video:height" content="480" />
<meta property="og:video:width" content="864" />
<meta property="video:duration" content="1014" />
<meta property="og:video:type" content="application/x-shockwave-flash" />
<meta property="og:title" content="Serial Times - Puntata del 11/01/2019 - Video" />
<meta property="og:image" content="http://stream.senape.tv/statics/video/wall/JP9KVTJLBLN8.jpg" />
<meta property="og:video" content="http://stream.senape.tv/scripts/player.swf?file=sanmarino/JP9KVTJLBLN8-1.mp4&type=rtmp&streamer=rtmp://o4.senape.tv/webtv_vod4&image=http%3A%2F%2Fstream.senape.tv%2Fstatics%2Fvideo%2Fwall%2FJP9KVTJLBLN8.jpg" />
<meta property="og:description" content="Video - I premi Golden Globes per le serie TV e le prime immagini di “Game of Thrones 8” e “Big Little
Lies 2” nella nuova puntata del magazine di Sergio Gamber..." />
<meta name="robots" content="index, follow" />
<link rel="stylesheet" type="text/css" href="/skin/smtv15/css/style2.5.css">
<link href="/apple-touch-icon.png" rel="icon">
<script type="text/javascript" src="/skin/smtv15/js/functions-24.min.js"></script>
<!--[if IE]>
<script src="/skin/smtv15/js/terze_parti/placeholders.min.js" type="text/javascript"></script>
<![endif]-->
<!--[if lt IE 9]>
<script src="/skin/smtv15/js/terze_parti/html5shiv.js" type="text/javascript"></script>
<script src="/skin/smtv15/js/terze_parti/respond.min.js" type="text/javascript"></script>
<![endif]-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21795466-1', 'auto');
  ga('send', 'pageview');
</script>
</head>
<body class="section-video">

  <div class="wrapper">
  	<div class="header-resp"></div>
    <header class="row header">
     <div class="goleft quicktop"><span class="quick-link-top"><a href="/mappa-sito">Mappa del sito</a>  |  <a href="/chi-siamo/">Chi Siamo</a>  |  <a href="/san-marino/">San Marino</a> | <a href="/chi-siamo/contatti/">Contatti</a>  |  <a href="/help/feed-rss">Rss</a>  |  Seguici su: </span><span class="sprite fbtw_top"><a class="fb" target="_blank" href="https://www.facebook.com/pages/Smtv-San-Marino/238005306296375"></a><a class="tw" target="_blank" href="https://twitter.com/SANMARINO_RTV"></a></span></div> <div class="goright">
	<div class="data_ora">
	<span class="data_mese"></span>
	<span>|</span>
	<span class="ora"></span>
	</div>
	  </div>
		<hr class="liner">
		  <div class="row logo-row">
			<div class="w12">
            	<a href="/"><img class="logo" src="/skin/smtv15/img/ui/new/logo.png"/></a>
            	<div class="loghi-rai"><img src="/skin/smtv15/img/ui/rai.gif"/><img src="/skin/smtv15/img/ui/eras.gif"/><img class="motto" src="/skin/smtv15/img/ui/motto.png"/></div>
            </div>

		  </div>
<button class="toggle sprite" type="button">menu</button>

	<nav class="main-menu">

	<div class="cerca-btn sprite">
		<div class="click-area"></div>
		<div class="tendina-cerca">

		<form action="/camo.do" method="get" name="CERCA" class="form_cerca" id="form1" onsubmit="return canSearch();">
		<input type="hidden" name="id" value="397">
		<input type="hidden" name="ui" value="c">
		<input type="text" name="ricerca" class="campo_form_cerca" placeholder="Cerca nel sito...">
		<button value="Vai" type="submit" class="pulsante_cerca sprite">Vai</button>
		</form>
		</div>

	</div>
	<div class="mobile-menu">
<ul id="menu_principale"> 
	<li class="menu-chiudi"><a>Chiudi</a></li><li id="m31">
<a href="/"  accesskey="h">Home</a><ul>
<li><a href="/politica" >Politica</a>
<li><a href="/cronaca" >Cronaca</a>
<li><a href="/attualita" >Attualità</a>
<li><a href="/economia" >Economia</a>
<li><a href="/cultura" >Cultura</a>
<li><a href="/italia" >Italia</a>
<li><a href="/mondo" >Mondo</a>
<li><a href="/rassegna-stampa" >Rassegna Stampa</a>
<li><a title="Comunicati" href="/comunicati" >Comunicati </a>
<li><a href="/articoli-piu-letti" >Articoli più letti</a>
</ul></li> <li id="m1370">
<a href="/sport"  accesskey="s">Sport</a><ul>
<li><a href="/sport/calcio" >Calcio</a>
<li><a href="/sport/calcio-sammarinese" >Calcio Samm.</a>
<li><a title="Sport sammarinese" href="/sport/sport-sammarinese" >Sport samm.</a>
<li><a href="/sport/motori" >Motori</a>
<li><a href="/sport/basket" >Basket</a>
<li><a href="/sport/altri-sport" >Altri Sport</a>
<li><a href="/sport/giochi-olimpiadi" >Giochi e Olimpiadi</a>
<li><a href="/sport/comunicati-sport" >Comunicati sport</a>
<li><a href="/sport/speciali" >Canale Sportivo</a>
<li><a href="/sport/giochi-piccoli-stati-2017" >Giochi Piccoli Stati 2017</a>
</ul></li> <li id="m380" class="select"><a title="Clicca per vedere le produzioni online di San Marino RTV" href="/video" >Video</a><ul>
<li><a href="/video/speciale-elezioni-2018" >Speciale elezioni 2018</a>
</li><li><a href="/video/radio" >Radio</a>
</li><li><a href="/video/italia" >Italia</a>
</li><li><a href="/video/mondo" >Mondo</a>
</li><li><a href="/video/basket" >Basket</a>
</li><li><a href="/video/speciali-rtv" >Speciali RTV</a>
</li><li class="select_2" ><a href="/video/programmi" >Programmi</a>
</li><li><a href="/video/politica" >Politica</a>
</li><li><a href="/video/cronaca" >Cronaca</a>
</li><li><a href="/video/attualita" >Attualità</a>
</li><li><a href="/video/sport" >Sport</a>
</li><li><a href="/video/economia" >Economia</a>
</li><li><a href="/video/cultura" >Cultura</a>
</li><li><a href="/video/costume" >Costume</a>
</li><li><a href="/video/intrattenimento" >Intrattenimento</a>
</li><li><a href="/video/eurovision" >Eurovision </a>
</li></ul></li> <li id="m7">
<a title="Clicca per accedere alla sezione TV" href="/programmi"  accesskey="t">Programmi</a><ul>
<li><a title="Clicca per conoscere i programmi di San Marino RTV" href="/programmi/programmi" >Programmi</a>
<li><a href="/programmi/archivio-stagioni-complete" >Archivio - Stagioni complete</a>
<li><a href="/programmi/sport" >Sport</a>
<li><a title="Clicca per consultare i palinsesti SAT e DTT" href="/programmi/palinsesto-sat-dtt" >Palinsesto SAT-DTT</a>
<li><a title="Clicca per consultare il palinsesto del canale sportivo" href="/programmi/palinsesto-rtv-sport" >Palinsesto RTV Sport</a>
<li><a title="Clicca per guardare l'evento in diretta web" href="/programmi/web-tv" >Web TV</a>
<li><a title="WEB TV SPORT" href="/programmi/web-tv-sport" >Web Tv Sport</a>
<li><a href="/programmi/speciali" >Speciali</a>
</ul></li> <li id="m399">
<a href="/agenda" >Agenda</a><ul>
<li><a href="/agenda/appuntamenti" >Appuntamenti</a>
<li><a href="/agenda/cinema" >Cinema</a>
<li><a href="/agenda/concerti" >Concerti</a>
<li><a href="/agenda/musica" >Musica</a>
<li><a href="/agenda/sport" >Sport</a>
<li><a href="/agenda/teatro" >Teatro</a>
</ul></li> <li id="m16">
<a title="Clicca per accedere alla sezione Radio" href="/radio"  accesskey="r">Radio</a><ul>
<li><a href="/radio/music-news" >Music News</a>
<li><a title="Vai a Radio San Marino RTV" href="/radio/radio-san-marino" >Radio San Marino</a>
<li><a title="Vai a Radio San Marino Classic" href="/radio/san-marino-classic" >San Marino Classic</a>
<li><a title="Vai alla pagina del Podcast" href="/radio/san-marino-podcast" >San Marino Podcast</a>
<li><a title="Ascolta la radio in diretta" href="/radio/ascolta-radio-san-marino" >Ascolta Radio San Marino</a>
<li><a title="Ascolta la radio in diretta" href="/radio/ascolta-radio-classic" >Ascolta Radio Classic</a>
<li><a title="Vuoi comunicare direttamente con la radio?" href="/radio/contatti" >Contatti</a>
</ul></li> <li id="m134">
<a href="/chi-siamo" >Chi siamo</a><ul>
<li><a href="/chi-siamo/san-marino-rtv-stampa" >San Marino RTV sulla stampa</a>
<li><a href="/chi-siamo/azienda" >L'azienda</a>
<li><a href="/chi-siamo/commerciale" >Commerciale</a>
<li><a href="/chi-siamo/direttore-generale" >Il Direttore Generale</a>
<li><a title="Clicca per accedere alla sezione Contatti" href="/chi-siamo/contatti" >Contatti</a>
<li><a href="/chi-siamo/organismi-internazionali" >Organismi internazionali</a>
<li><a href="/chi-siamo/rtv-canale-nazionale" >Rtv Canale nazionale</a>
</ul></li> <li id="m1446">
<a href="/tg" >TG</a></li> <li id="m2282">
<a href="/tg-sport" >TG Sport</a></li> <li id="m2341">
<a href="/concessione-2017-2018" >Concessione 2017/2018</a></li> <li id="m2346">
<a href="/elezioni-2018-italia-voto" >Elezioni 2018 - Italia al voto </a><ul>
<li><a href="/elezioni-2018-italia-voto/programmi" >Programmi</a>
<li><a href="/elezioni-2018-italia-voto/news" >news</a>
</ul></li> <li class="quick-resp-menu"><a href="/mappa-sito">Mappa del sito</a></li>
<li class="quick-resp-menu"><a href="/san-marino/">San Marino</a></li>
<li class="quick-resp-menu"><a href="/chi-siamo/contatti/">Contatti</a></li>
<li class="quick-resp-menu"><a href="/help/feed-rss">Rss</a></li>
</ul>
</div>
</nav>
<!-- end .header -->
</header>
<main>
<!--GENERATO START--><div class="percorso">
<a title="Clicca per vedere le produzioni online di San Marino RTV" href="http://www.smtvsanmarino.sm/video">Video</a>&nbsp;&gt;&nbsp; <a title="" href="http://www.smtvsanmarino.sm/video/programmi">Programmi</a>&nbsp;&gt;&nbsp; <strong>Serial Times</strong> </div>
<div class="contenuto_outer"><div class="img_contenuti video_testata detail" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
	<h1 class="titolo_top" itemprop="name">Serial Times - Puntata del 11/01/2019</h1>
	<meta itemprop="duration" content="T16M54S" />
<meta itemprop="uploadDate" content="2019-01-11T21:50:00+01:00" />
<div class="senape"><meta itemprop="height" content="360" /><meta itemprop="width" content="640" /><meta itemprop="thumbnailUrl" content="http://stream.senape.tv/statics/video/thumb/JP9KVTJLBLN8.jpg" /><iframe id="senape-iframe" scrolling="no" allowfullscreen="true" webkitallowfullscreen="true" mozallowfullscreen="true"></iframe><span id="senape-widget-dev">http://stream.senape.tv/widget/video.action?v=3.0&uid=sanmarino&rid=JP9KVTJLBLN8&wdt=765&hgt=447&ast=false&vol=100&pll=false&cmp=ply</span></div>
	<span class="data_top">11/01/2019 21.50.00</span>
	<p class="testo_top" itemprop="description">I premi Golden Globes per le serie TV e le prime immagini di “Game of Thrones 8” e “Big Little
Lies 2” nella nuova puntata del magazine di Sergio Gamberale, a cura di Antonio Prenna.</p>
</div><aside class="archive"><div id="archive-title">Serial Times</div><ul id="archive-categories"><li><a href="/video/programmi/carte-scoperte">Carte Scoperte</a></li><li><a href="/video/programmi/indaco">Indaco</a></li><li><a href="/video/programmi/palazzo-pubblico">Palazzo Pubblico</a></li><li><a href="/video/programmi/tele-stadio">Tele Stadio</a></li><li><a href="/video/programmi/lato-b">Lato B</a></li><li><a href="/video/programmi/tutto-gas">A tutto gas</a></li><li><a href="/video/programmi/musica-concerti">Musica e Concerti</a></li><li><a href="/video/programmi/serenissima">Serenissima</a></li><li><a href="/video/programmi/oltre-titano"> Oltre il Titano</a></li><li><a href="/video/programmi/amarcord">Amarcord</a></li><li><a href="/video/programmi/strada-teatri">La strada dei teatri</a></li><li><a href="/video/programmi/00verde">00Verde</a></li><li><a href="/video/programmi/archivio-rtv">Archivio RTV</a></li><li><a href="/video/programmi/tg-magazine-estate">Tg Magazine Estate</a></li><li><a href="/video/programmi/cpiace">Cpiace</a></li><li><a href="/video/programmi/passione-calcio">Passione calcio</a></li><li><a href="/video/programmi/luigi-sartini-caldeggia">Luigi Sartini...caldeggia</a></li><li><a href="/video/programmi/scusi-mi-racconta-san-marino">Scusi, mi racconta San Marino?</a></li><li><a href="/video/programmi/referendum-2013">Referendum 2013</a></li><li><a href="/video/programmi/casa-salute">La casa della salute</a></li><li><a href="/video/programmi/pick-and-roll">Pick and Roll</a></li><li><a href="/video/programmi/edizione-straordinaria">Edizione Straordinaria</a></li><li><a href="/video/programmi/trono-poveri">Il trono dei poveri</a></li><li><a href="/video/programmi/alta-marea">Alta Marea</a></li><li><a href="/video/programmi/direfare">DireFare</a></li><li><a href="/video/programmi/khorakhane">Khorakhanè</a></li><li><a href="/video/programmi/destro-sinistro">Destro e Sinistro</a></li><li><a href="/video/programmi/quando-sabato-era-sabato"> Quando il sabato era sabato </a></li><li><a href="/video/programmi/main-draw">Main Draw</a></li><li><a href="/video/programmi/quando-strada-sale">Quando la strada sale</a></li><li><a href="/video/programmi/alle-radici-civilta"> Alle radici della civiltà</a></li><li><a href="/video/programmi/san-marino-tra-banchi-scuola">San Marino tra i banchi di scuola</a></li><li><a href="/video/programmi/mond-sport">Un mond ad sport</a></li><li><a href="/video/programmi/serata-titano"> Una serata sul Titano</a></li><li><a href="/video/programmi/verso-va-mondo">In che verso va il mondo</a></li><li><a href="/video/programmi/european-qualifiers">European Qualifiers</a></li><li><a href="/video/programmi/immaginami"> ImmaginAmi</a></li><li><a href="/video/programmi/cinema"> Al Cinema</a></li><li><a href="/video/programmi/collection"> Collection</a></li><li><a href="/video/programmi/scusi-mi-racconta"> Scusi mi racconta...</a></li><li><a href="/video/programmi/campioniecampioni">Campioni&Campioni</a></li><li><a href="/video/programmi/fitcom"> Fitcom</a></li><li><a href="/video/programmi/italiani-carta"> Italiani di Carta</a></li><li><a href="/video/programmi/buona-salute-tutti">Buona salute a tutti!</a></li><li><a href="/video/programmi/scusiprof-universita-parla">#ScusiProf: l'Università che parla</a></li><li><a href="/video/programmi/primaeppoi"> PrimaEPPOI</a></li><li><a href="/video/programmi/finestra-sui-balcani"> Finestra sui Balcani</a></li><li><a href="/video/programmi/domani-sara-bello"> Domani sarà bello</a></li><li><a href="/video/programmi/talenti-castelli"> I talenti dei Castelli</a></li><li><a href="/video/programmi/salotto-olimpico">Salotto Olimpico</a></li><li><a href="/video/programmi/arte-mentire"> L'arte di mentire</a></li><li><a href="/video/programmi/bici"> In bici</a></li><li><a href="/video/programmi/tg-ambiente"> Tg Ambiente</a></li><li><a href="/video/programmi/tg-europa"> Tg Europa</a></li><li><a href="/video/programmi/mio-nome-nessuno"> Il mio nome è nessuno</a></li><li><a href="/video/programmi/lettera22">Lettera22</a></li><li><a href="/video/programmi/burdel"> #Burdel</a></li><li><a href="/video/programmi/cantone-botte"> Il Cantone delle botte</a></li><li><a href="/video/programmi/hotel-nazionale"> Hotel Nazionale</a></li><li><a href="/video/programmi/indovina-chi-viene-cena"> Indovina chi viene a cena</a></li><li><a href="/video/programmi/formidabili-quegli-anni"> Formidabili quegli anni</a></li><li><a href="/video/programmi/questa-non-america"> Questa non è l'America</a></li><li><a href="/video/programmi/punto-notte">A che punto è la notte</a></li><li><a href="/video/programmi/chiringuito">Chiringuito </a></li><li><a href="/video/programmi/close-up"> Close Up</a></li><li><a href="/video/programmi/borsa-vita"> O la borsa o la vita</a></li><li><a href="/video/programmi/bale"> A bale'</a></li><li class="selected"><a href="/video/programmi/serial-times">Serial Times</a></li><li><a href="/video/programmi/lba-on-air"> LBA on Air</a></li><li><a href="/video/programmi/tempi-migliori"> Tempi migliori</a></li><li><a href="/video/programmi/casa-natura"> Casa Natura</a></li><li><a href="/video/programmi/tg-economia">Tg Economia</a></li></ul><div class="block"><div class="media video"><img class="lazy" data-src="http://stream.senape.tv/statics/video/thumb/JP9KVTJLBLN8.jpg"/></div><a class="title" href="/video/programmi/serial-times/serial-times-puntata-11-01-2019-11-01-2019">Serial Times - Puntata del 11/01/2019</a><span class="date">11/01/2019<span></span></span><p>I premi Golden Globes per le serie TV e le prime immagini di “Game of Thrones 8” e “Big Little
Lies 2” nella nuova puntata del magazine di Sergio Gamberale, a cura di Antonio Prenna....</p><div class="clear"></div></div><div class="block"><div class="media video"><img class="lazy" data-src="http://stream.senape.tv/statics/video/thumb/ULHKUTKMBLNR.jpg"/></div><a class="title" href="/video/programmi/serial-times/serial-times-puntata-4-1-2019-04-01-2019">Serial Times - Puntata del 4/1/2019</a><span class="date">04/01/2019<span></span></span><p>Il film interattivo Bandersnatch, la quinta serie di Black Mirror e la classifica delle dieci serie TV più attese nel 2019 nella nuova puntata del magazine di Sergio Gamberale, a cura di Antonio Prenna....</p><div class="clear"></div></div><div class="block"><div class="media video"><img class="lazy" data-src="http://stream.senape.tv/statics/video/thumb/RHJGUSJMBL7R.jpg"/></div><a class="title" href="/video/programmi/serial-times/serial-times-puntata-28-12-2018-28-12-2018">Serial Times - Puntata del 28/12/2018</a><span class="date">28/12/2018<span></span></span><p>Seconda puntata speciale dedicata alle serie tv classiche: Grey's Anatomy, Californication e Lost nella nuova puntata del magazine di Sergio Gamberale. Oltre a news, anteprime e recensioni sulle migliori serie TV, anche un bilancio di fine anno con la cla...</p><div class="clear"></div></div><div class="block"><div class="media video"><img class="lazy" data-src="http://stream.senape.tv/statics/video/thumb/YPVYVTJLBMNQ.jpg"/></div><a class="title" href="/video/programmi/serial-times/serial-times-puntata-21-12-2018-21-12-2018">Serial Times - Puntata del 21/12/2018</a><span class="date">21/12/2018<span></span></span><p>Per le feste due puntate antologiche sulle serie TV storiche. Mad Men, Breaking Bad e Downtown Abbey nella nuova puntata del magazine di Sergio Gamberale sulle migliori serie TV, a cura di Antonio Prenna....</p><div class="clear"></div></div><div class="block"><div class="media video"><img class="lazy" data-src="http://stream.senape.tv/statics/video/thumb/8C5HVBJMSLN9.jpg"/></div><a class="title" href="/video/programmi/serial-times/serial-times-puntata-15-12-2018-15-12-2018">Serial Times - Puntata del 15/12/2018</a><span class="date">15/12/2018<span></span></span><p>Si parla de L’amica geniale; Audrey Hepburn; Suits 8 e tanto altro nella nuova puntata del magazine di Sergio Gamberale con news, anteprime e recensioni sulle migliori serie TV, a cura di Antonio Prenna....</p><div class="clear"></div></div><div class="block"><div class="media video"><img class="lazy" data-src="http://stream.senape.tv/statics/video/thumb/2ECWVTKMBM78.jpg"/></div><a class="title" href="/video/programmi/serial-times/serial-times-puntata-07-12-2018-07-12-2018">Serial Times - Puntata del 07/12/2018</a><span class="date">07/12/2018<span></span></span><p>Baby, Vanity Fair, Kidding e tanto altro al centro della nuova puntata del magazine di Sergio Gamberale con news, anteprime e recensioni sulle migliori serie TV, a cura di Antonio Prenna....</p><div class="clear"></div></div><div class="block"><div class="media video"><img class="lazy" data-src="http://stream.senape.tv/statics/video/thumb/XHMXVT3MSLPQ.jpg"/></div><a class="title" href="/video/programmi/serial-times/serial-times-puntata-30-11-18-30-11-2018">Serial Times - Puntata del 30/11/18</a><span class="date">30/11/2018<span></span></span><p>"L'Amica Geniale", "The Romanoffs",  "Tidelans" e tanto altro al centro della nuova puntata del magazine di Sergio Gamberale con news, anteprime e recensioni sulle migliori serie TV, a cura di Antonio Prenna....</p><div class="clear"></div></div><div class="block"><div class="media video"><img class="lazy" data-src="http://stream.senape.tv/statics/video/thumb/WMVFVAJLSL6Q.jpg"/></div><a class="title" href="/video/programmi/serial-times/serial-times-puntata-23-11-18-23-11-2018">Serial Times - Puntata del 23/11/18</a><span class="date">23/11/2018<span></span></span><p>"Narcos", "L'ispettore Coliandro", "Big Mouth 3" e tanto altro al centro della nuova puntata del magazine di Sergio Gamberale con news, anteprime e recensioni sulle migliori serie TV, a cura di Antonio Prenna....</p><div class="clear"></div></div><div class="block"><div class="media video"><img class="lazy" data-src="http://stream.senape.tv/statics/video/thumb/975EVA2MBMPR.jpg"/></div><a class="title" href="/video/programmi/serial-times/serial-times-puntata-16-11-18-16-11-2018">Serial Times - Puntata del 16/11/18</a><span class="date">16/11/2018<span></span></span><p>La terza stagione di Daredevil, l'annuncio de La Dolce Vita di Oliver Stone, la nuova serie Baby, il film annunciato di Breaking Bad e tanto altro al centro della nuova puntata del magazine di Sergio Gamberale con news, anteprime e recensioni sulle miglio...</p><div class="clear"></div></div><div class="block"><div class="media video"><img class="lazy" data-src="http://stream.senape.tv/statics/video/thumb/HBAZUTJLBL6Q.jpg"/></div><a class="title" href="/video/programmi/serial-times/serial-times-puntata-9-11-18-09-11-2018">Serial Times - Puntata del 9/11/18</a><span class="date">09/11/2018<span></span></span><p>Il magazine di Sergio Gamberale con news, anteprime e recensioni sulle migliori serie TV, a cura di Antonio Prenna....</p><div class="clear"></div></div><div class="block"><div class="media video"><img class="lazy" data-src="http://stream.senape.tv/statics/video/thumb/BVKUUTJLSM7R.jpg"/></div><a class="title" href="/video/programmi/serial-times/serial-times-puntata-2-11-18-02-11-2018">Serial Times - Puntata del 2/11/18</a><span class="date">02/11/2018<span></span></span><p>Il magazine di Sergio Gamberale con news, anteprime e recensioni sulle migliori serie TV, a cura di Antonio Prenna....</p><div class="clear"></div></div></aside></div><div id="aside" class="topload-20190112-2394"><div id="banner-top"><div class="media"><a href="https://www.facebook.com/Mondogiovane-296336280848019/" onClick="ga('send', 'event', 'Banner click', 'https://www.facebook.com/Mondogiovane-296336280848019/', 'MONDO GIOVANE 300X250 1 MESE FREE GENNAIO 2019 #2190');" target="_blank"><img src="/img/bnr/2190.jpg"/></a></div></div></div>		</main>
		<div class="clear"></div>
		
	</div>
	<footer class="wrapper">
		<div class="column-1">
			<span class="titolo-footer">San Marino RTV | Contatti</span>
			<p>
				<span class="mark">Dove siamo</span><br>
				Viale J.F.Kennedy, 13 - 47890<br>
				San Marino Citt&agrave; - Repubblica di San Marino<br>
				<br>
				<span class="mark">Contattaci</span><br>
				Tel. +378 (0549) 882000<br>
				<a rel="nofollow" href="mailto:amministrazione@sanmarinortv.sm">amministrazione@sanmarinortv.sm</a><br>
                <a rel="nofollow" href="mailto:redazione@sanmarinortv.sm">redazione@sanmarinortv.sm</a><br>
                <a rel="nofollow" href="mailto:commerciale@sanmarinortv.sm">commerciale@sanmarinortv.sm</a><br>
                <a rel="nofollow" href="mailto:ufficiotecnico@sanmarinortv.sm">ufficiotecnico@sanmarinortv.sm</a>
			</p>
		</div>
				<div class="column-2">
			<span class="titolo-footer">Resta in contatto</span>
			<p><span class="mark">Satellite:</span><br>
            ch 520 SKY; ch 93 TIVUSAT<br>
            <span class="mark">Digitale terrestre</span><br>
            ch 73 SD e ch 573 HD<br/>
            <br/>Seguici sui nostri social:</p>
			<span class="sprite fbtw_bot"><a class="fb" target="_blank" href="https://www.facebook.com/pages/Smtv-San-Marino/238005306296375"></a><a class="tw" target="_blank" href="https://twitter.com/SANMARINO_RTV"></a></span>
		</div>
		<div class="column-3">
			<span class="titolo-footer">Scarica le nostre App</span>
			<a rel="nofollow" href="/attualita/2015/05/11/san-marino-rtv-disponibile-nostra-app-tv"><img src="/skin/smtv15/img/ui/new/app-rtv.png"></a>
			<span class="titolo_icon"><a rel="nofollow" href="/attualita/2015/05/11/san-marino-rtv-disponibile-nostra-app-tv">App San Marino RTV</a></span>
			<p><a rel="nofollow" href="/attualita/2015/05/11/san-marino-rtv-disponibile-nostra-app-tv">Rimani sempre aggiornato con le news di San Marino RTV sul tuo iPhone e iPad.</a></p>
			<div class="clear"></div>
			<a rel="nofollow" href="/attualita/2015/05/11/san-marino-rtv-disponibile-app-radio"><img src="/skin/smtv15/img/ui/new/radio-san-marino.png"></a>
			<span class="titolo_icon"><a rel="nofollow" href="/attualita/2015/05/11/san-marino-rtv-disponibile-app-radio">App San Marino RTV</a></span>
			<p><a rel="nofollow" href="/attualita/2015/05/11/san-marino-rtv-disponibile-app-radio">Puoi ascoltare in ogni momento la diretta on air di Radio San Marino e di Radio San Marino Classic.</a></p>
		</div>
		<div class="clear"></div>
		<div class="anagrafica">&copy; San Marino RTV  |  <a target="_blank" href="http://www.fotonica.com">Powered by Fotonica Srl</a>  |  Streaming by <a target="_blank" href="http://www.senape.tv/">senape.tv</a> <span class="fr"><a href="/privacy-policy">Privacy e Policy</a></span></div>

	</footer>
	<div id="banner-right"><div class="media"><a href="https://www.bsm.sm/it/privati-investimenti-portfolios-modello.php" onClick="ga('send', 'event', 'Banner click', 'https://www.bsm.sm/it/privati-investimenti-portfolios-modello.php', 'BSM RADIOTELESTADIO PORTFOLIOS SKIN 1800X900 #2027');" target="_blank"><img src="/img/bnr/2027.jpg"/></a></div></div>
</body>
</html>